Auteur Sujet: Probléme de connexion en multi  (Lu 2168 fois)

Hors ligne Blackbird33

  • La Communauté
  • Messages: 24
    • Voir le profil
Probléme de connexion en multi
« le: 20 mars 2013, 23:21:29 »
Salut à toutes et à tous, voilà je joues sur MOH 2010 depuis le début, j'ai 2 profil de joueurs vu que j'ai recommencé le jeu en multi une fois pour le fun, mais depuis plusieurs mois, j'ai un mal fou à me connecter en multi, je dirais que 90% du temps je choisis ma carte ça charge et bing l'écran reste figé, alors "CTRL + ALT + SUPPR" et là je vois "Aucune réponse" à propos du jeu, de plus depuis ce soir, sur mes 2 profil j'ai TOUT perdu, mes rubans mes modes d'armes mes médailles. Quelqu'un pourrait il me dire ce qu'il se passe sur ce jeu, c'est moi qui hallucine ou ce sont les serveurs qui déconnent ? Merci pour vos réponses.  ;)

Hors ligne .R@nger.

  • Administrateur
  • La Communauté
  • Messages: 2 319
    • Voir le profil
    • MOH-France.com
Re : Probléme de connexion en multi
« Réponse #1 le: 21 mars 2013, 20:23:03 »
Salut, sans doute un problème de connexion aux serveurs EA.
De ton côté, il faut vérifier que ton PC est à jour et rien de bloquant au niveau connectique.

Hors ligne Blackbird33

  • La Communauté
  • Messages: 24
    • Voir le profil
Re : Probléme de connexion en multi
« Réponse #2 le: 22 mars 2013, 21:49:54 »
Bonsoir, alors de mon côté niveau PC tout est à jour, et là je me suis rendu compte que sur mes 2 profils j'ai tout perdu ABSOLUMENT TOUT, j'ai installer un patch de mise à jour, mais ça n'a rien changé, je dois tout recommencer, pourquoi et qui dois je contacter ?

Hors ligne .R@nger.

  • Administrateur
  • La Communauté
  • Messages: 2 319
    • Voir le profil
    • MOH-France.com
Re : Probléme de connexion en multi
« Réponse #3 le: 24 mars 2013, 14:08:09 »
Tu peux contacter le support EA : https://help.ea.com/fr/